Este PPA não suporta focal

Isso já apareceu várias vezes ao instalar algo pelo terminal, e acabo desistindo.. oque faço para resolver?

Comentários

  • editado 17 de September
    Alesson disse:

    Isso já apareceu várias vezes ao instalar algo pelo terminal, e acabo desistindo.. oque faço para resolver?

    Você está tentando fazer a instalação de algo, usando um PPA que não dá suporte para a versão do Ubuntu (Focal) na qual o Mint atual é baseado. Infelizmente, não há o que fazer: você não conseguirá instalar por esse método. O aplicativo em questão não se encontra nos repositórios, possibilitando instalar pelo Gerenciador de Aplicativos ou pelo Synaptic? Que aplicativo é?

    Post edited by malvescardoso on
  • Qual seria o PPA?
Entre ou Registre-se para fazer um comentário.