Postagens não estão sendo postadas

Moderação, já postei umas 3 respostas no tópico de hora mas pelo visto está fechado. Por qual motivo, sendo que o problema recorrente só foi realmente resolvido com a sugestão do dougpess e nem sequer consegui agradecer direito? Abraços!

Comentários

  • editado July de 2016
    [quote]
    lcquerido wrote:
    Moderação, já postei umas 3 respostas no tópico de hora mas pelo visto está fechado. Por qual motivo, sendo que o problema recorrente só foi realmente resolvido com a sugestão do dougpess e nem sequer consegui agradecer direito? Abraços![/quote]Meu caro, os tópicos do Fórum, mesmo após serem dados por resolvidos, não são trancados. O "fechamento" do tópico só se dá em casos específicos, o que não é, até o momento, o caso do tópico citado por você. O problema tem outra fonte.

    Como o acesso da Administração é "irrestrito", não tenho como saber se há algum problema nesse tópico em particular quanto à postagem. Precisaríamos ver se outo usuário tem a mesma dificuldade. Aguardemos.

    Em tempo, estou movendo sua postagem para sala mais adequada.

    [b]Fique com Deus.[/b]
  • editado July de 2016
    Caro lcquerido, como o nobre Alexandre [url=http://www.linuxmint.com.br/modules/newbb/viewtopic.php?post_id=48372]conseguiu postar sem problemas no tópico[/url], a princípio é um problema pontual. Tente postar novamente. Não conseguindo, iremos trabalhar em seu perfil.

    [b]Fique com Deus.[/b]
Entre ou Registre-se para fazer um comentário.