Problemas com o TDE

editado August de 2012 em Outros Ambientes
Ola pessoal, fui testar uma interface gráfica criada por Brasileiros q se chama TDE (Techisa Desktop Environment), dei dois cliques no pacote .deb dele, abriu o instalador de pacotes Gdeb , e cliquei em instalar, mais o programa Gdeb fechou antes de pedir minha senha para instalaçao do pacote , vi logo q alguma coisa tinha dado errado ,entao tentei encerrar a sessao mas sem sucesso, entao reiniciei a maquina pelo botao da CPU ,e agora o q acontece é o seguinte, n to mais conseguindo iniciar o sistema , ele n passa do Plymouth , alguem ai pode me ajudar ?

Comentários

  • editado September de 2012
    gente me ajudem ai, acho que o problema é com o GRUB talvez ja que depois deste ocorrido ele n faz mais aquela contagem regressiva da escolha do sistema
  • editado September de 2012
    Dê uma lida no link abaixo:
    [url=http://ubuntuforum-br.org/index.php/topic,14614.0.html]Mil e uma maneiras de recuperar o GRUB[/url]
  • CretoCreto Paulo Benedito
    editado October de 2012
    Amigo tente recuperar o Grub de sua instalação seguindo o passo a passo que o Hugo recomendou, atenção e calma nessa hora se consegue.

    Uma observação que gostaria que não me levasse a mal, mas quando for tentar algo que [b]não esteja acessível via Synaptic, ou Central de Aplicativos[/b] seja em que distribuição for procure fazer uma pesquisa detalhada sobre o assunto, veja o TDE é um projeto obsoleto desde 2006 [url=http://codigolivre.org.br/frs/?group_id=1605]Última atualização do projeto 08/08/2006[/url]

    Atenciosamente,
    Creto
Entre ou Registre-se para fazer um comentário.