Texmaker

Olá, instalei o linux Mint 19.1 Tessa Cinnamon e estou tentando usar o Texmaker mas não consigo compilar, ele acusa um erro no comando:
Impossível iniciar o comando.
pdflatex -synctex=1 -interaction=nonstopmode %.tex
Será que alguém aí sabe do que se trata?
·

Comentários

Entre ou Registre-se para fazer um comentário.