Não é possível instalar libjasper-dev

Olá,
Já busquei em vários fóruns e tentei de diversas que nem sei mais listar aqui, mas não consigo instalar a libjasper-dev
Alguém já teve o mesmo problema?
·

Comentários

  • Olá,
    Já busquei em vários fóruns e tentei de diversas que nem sei mais listar aqui, mas não consigo instalar a libjasper-dev
    Alguém já teve o mesmo problema?

    Boa noite!!!

    O que seria libjasper-dev? Com tanta falta de informação assim fica difícil de alguém poder ajudar companheiro.

    Informe a versão do Mint que você utiliza, o ambiente gráfico, é baseado no Ubuntu ou Debian?

    ·
  • Olha só na primeira pesquisa.

    Libjasper-dev Download for Linux (deb, amd64, i386)

    Não sei se é isso que você procura mas esta ai.
    ·
Entre ou Registre-se para fazer um comentário.