LMDE 2 para de funcionar começando pelo mouse

reinstalei recentemente meu LMDE 2. Sem demora ele teve ocasionalmente travamentos que são notados pelo mouse que para de responder. Não há o que fazer exceto desligar através do CTRL+ALT+DEL. Noto que a tela está tremendo, como inteira o que me remete a inconsistência do sinal de energia. Alguma idéia ??
·

Comentários

  • Reinstalei meu LMDE 2 MATE 64bits recentemente e estou tendo este problema de travamento que noto a partir do travamento do ponteiro do mouse. O sistema para e tenho que desligar com o CTRL+ALT+DEL. Acontece +- de dois em dois dias. Estou notando que a imagem toda da tela anda tremendo, como se o sistema estivesse exposto a uma energia tremulante. Estou utilizando um notebook cuja bateria já está sempre dando sinal de funcionamento a 27%, o adaptador e mais um estabilizador de 800W em linha de 220V.
    Alguma idéia ??
    Flávio Roberto Wolff - gerônimo mborayvu nhendu michalowski wolff
    ·
  • editado maio de 2017
    Suas discussões foram unificadas por tratarem do mesmo assunto. Favor atentar às Regras de Conduta 10 e 11:
    10. A duplicação de postagens (postagens com o mesmo conteúdo), mesmo se em discussões ou salas de discussão diferentes, com o propósito de chamar atenção sobre um determinado assunto, não é permitida. Ocorrendo duplicação, mesmo que acidental ou para correção do ambiente de postagem (o usuário percebeu que postou em sala errada), o usuário será advertido e as postagens serão unidas. Nos casos em que ocorrer duplicação acidental ou para correção do ambiente de postagem, quando identificada pelo próprio usuário, este deve proceder como descrito a seguir;

    11. Havendo casos em que o autor ache necessária a remoção de sua postagem, a solicitação deve ser feita aos administradores e moderadores através do recurso “Sinalizar” ou por “mensagem particular”;
    Fique com Deus.
    Post edited by malvescardoso on
    ·
Entre ou Registre-se para fazer um comentário.