hd não reconhecido pelo linux mint 17.3

editado 3 de abril em Sistema
Boa tarde.

Caros,

tô com um problema quando espeto meu HD Samsung no desktop com o Mint 17.3.

Ao espetar ele apresenta a mensagem: Não foi possível montar SAMSUNG - Device /dev/sdb1 is already mounted at '/media/usb0.

Ele até "abre" o HD, mas não consigo copiar nada para ele.

Provavelmente, ao mexer nele, fiz algo errado e não consigo consertar.

Grato pela ajuda, desde já.
Post edited by zigfried_02 on
·

Comentários

  • Olá!

    Por favor, edite o título da discussão. Não é permitido o uso de caixa alta, como expressam nossas regras:
    8. Não serão permitidas postagens em caixa alta, salvo nos casos de termos que exijam tal formatação, como siglas, por exemplo. Isso inclui os títulos das discussões. Por equivaler a “gritar”, mensagens com esse tipo de formatação poderão ser mal interpretadas. Postagens assim, terão de ser reeditadas pelo autor, que será advertido. Para destacar seus textos, os usuários devem utilizar as opções de formatação disponíveis na barra de ferramentas dos espaços de postagem;
    ·
  • Já testou a versão nova: 18.1? Ele terá suporte até 2021 e traz recursos mais modernos.

    Fique com Deus.
    ·
  • Boa noite.

    Foi mal o caps no título, não me atentei para as regras.Alterado!

    A atualização sanará o problemas com o hd(relatado no post inicial)?

    Se sim, maravilha, do contrário aguardo um help!

    Se assim for o caso.
    ·
  • Foi mal o caps no título, não me atentei para as regras.Alterado!

    Obrigado pela cooperação.

    A atualização sanará o problemas com o hd (relatado no post inicial)?

    Se sim, maravilha, do contrário aguardo um help!

    Teste em modo "live" antes de atualizar.

    Fique com Deus.
    ·
Entre ou Registre-se para fazer um comentário.