ANUNCIO GOOGLE

Maria DB - Instalação

Gostaria de alguem no Forum me ajudar na instalacao da Maria DB, pois esta ocorrendo o erro abaixo:

Os pacotes a seguir têm dependências desencontradas:
mariadb-server : Depende: mariadb-server-10.1 (= 10.1.22+maria-1~trusty) mas não será instalado
E: Impossível corrigir problemas, você manteve (hold) pacotes quebrados.


Obrigado

Márcio
·
Entre ou Registre-se para fazer um comentário.
ANUNCIO GOOGLE