Aplicativos Essenciais para Mint 18.x

13»

Comentários

  • olá, não sei o que aconteceu, mais o ([VirtualBox | v5.1.x] - Virtualização) não esta instalando no linux mint 19, esta dizendo que """"O pacote virtualbox-5.1 não está disponível, mas é referenciado por outro pacote.
    Isto pode significar que o pacote está faltando, ficou obsoleto ou
    está disponível somente a partir de outra fonte"""

    Olá @vanguarda.alanlima por favor abra uma nova discussão com tua dúvida, pois a atual discussão se destina a assunto diferente do que você trata em seu comentário sobre dificuldades de instalação do virtualbox no Mint 19.
    De fato, uma nova discussão específica para o teu problema seria inclusive mais fácil de ser visualizada e respondida por outros colegas do Fórum.

    Forte abraço e boa sorte!


    ·
Entre ou Registre-se para fazer um comentário.