erro desconhecido

editado maio de 2016 em Sistema
não consigo reportar o erro nem corrigir o mesmo

não consegui passar a imagem pra vcs

Desculpe, houve um erro interno no Ubuntu 14.04

Favor reportar o problema!
·

Comentários

  • editado maio de 2016
    Ubuntu?

    Você está utilizando o Ubuntu ou o Mint?

    Se for o Ubuntu, recomendamos procurar o Fórum dedicado a distro, onde certamente receberá um suporte melhor para ele (haja vista ser a distro utilizada pelos colegas por lá).

    Se for mesmo o Mint (e o erro, neste caso, se dever a algum pacote herdado do Ubuntu), pergunto-lhe:

    - Este erro ocorre desde quando? Você lembra de feito feito alguma instalação de apps ou modificação no sistema antes dele começar a ocorrer?

    - Em que momentos de utilização da distro o erro é exibido?
    ·
  • editado maio de 2016
    eu tentei passar a imagem do erro , porem depois da décima tentativa só enviei o comentário !!
    acontece sempre na inicialização do sistema !

    uso o Mint 17.3[url=https://imageshack.com/i/po3ES0APj]Erro que aparece no Mint 17.3[/url]


    [url=http://imageshack.com/a/img924/6333/3ES0AP.jpg]Erro desconhecido[/url]
    ·
  • editado maio de 2016
    não consigo repassar a imagem apessar de estar com menos de 1000k
    ·
  • editado maio de 2016
    [img width=300]http://s33.postimg.org/famzwgc67/erro_ubuntu.jpg[/img]
    Erro no Mint17.3
    ·
  • editado maio de 2016
    acredito que foi na instalação do
    WebcamStudio Agora o Sistema funciona mas o programa mesmo parou .
    Abre e fecha num instante só
    ·
  • editado maio de 2016
    inxi -FxZ
    System: Host: fox-mint-tv Kernel: 3.19.0-32-generic x86_64 (64 bit gcc: 4.8.2)
    Desktop: KDE Plasma 4.14.2 (Qt 4.8.6) Distro: Linux Mint 17.3 Rosa
    Machine: Mobo: ASUSTeK model: M5A88-V EVO v: Rev X.0x Bios: American Megatrends v: 1801 date: 04/16/2013
    CPU: Hexa core AMD FX-6300 Six-Core (-MCP-) cache: 12288 KB
    flags: (lm nx sse sse2 sse3 sse4_1 sse4_2 sse4a ssse3 svm) bmips: 42191
    clock speeds: max: 3500 MHz 1: 2500 MHz 2: 1400 MHz 3: 1400 MHz 4: 3500 MHz 5: 1400 MHz 6: 2000 MHz
    Graphics: Card: Advanced Micro Devices [AMD/ATI] RS880 [Radeon HD 4250] bus-ID: 01:05.0
    Display Server: X.Org 1.17.1 drivers: ati,radeon (unloaded: fbdev,vesa) Resolution: [email protected]
    GLX Renderer: Gallium 0.4 on AMD RS880 GLX Version: 3.0 Mesa 10.5.9 Direct Rendering: Yes
    Audio: Card Advanced Micro Devices [AMD/ATI] SBx00 Azalia (Intel HDA) driver: snd_hda_intel bus-ID: 00:14.2
    Sound: Advanced Linux Sound Architecture v: k3.19.0-32-generic
    Network: Card: Realtek RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller
    driver: r8169 v: 2.3LK-NAPI port: e800 bus-ID: 05:00.0
    IF: eth0 state: up speed: 100 Mbps duplex: full mac: 10:bf:48:71:51:b2
    Drives: HDD Total Size: 1000.2GB (44.0% used) ID-1: /dev/sda model: ST1000DM003 size: 1000.2GB
    Partition: ID-1: / size: 36G used: 8.7G (26%) fs: ext4 dev: /dev/sda2
    ID-2: /home size: 108G used: 6.7G (7%) fs: ext4 dev: /dev/sda4
    ID-3: swap-1 size: 7.95GB used: 0.00GB (0%) fs: swap dev: /dev/sda128
    RAID: No RAID devices: /proc/mdstat, md_mod kernel module present
    Sensors: System Temperatures: cpu: 45.0C mobo: 33.0C
    Fan Speeds (in rpm): cpu: 2335 psu: 1562 sys-1: 1110
    Info: Processes: 240 Uptime: 12 min Memory: 1532.0/6345.8MB Init: Upstart runlevel: 2 Gcc sys: 4.8.4
    Client: Shell (bash 4.3.111) inxi: 2.2.28
    ·
Entre ou Registre-se para fazer um comentário.