amsn e skype no LMDE 64 bits, como insalar...

Ola amigos. Nao consigo instalar o skype e o amsn no LMDE 64 bitos que tenho no meu notebook Philco PHN14507.
Instalei a versao 64 bits pois a de 32 bits nao reconheceu os dois nucleos do dual-core.
Obrigado, e um feliz natal a todos.
Marconi
·

Comentários

  • editado dezembro de 2012
    Marcos,

    Afinal você conseguiu instalar os aplicativos ou não?

    Seu post apresenta um sentido bastante dúbio quanto a isso. Num momento você diz que não, mas em outro diz que conseguiu (ao menos a versão 64-bit)

    Abraço e Feliz Natal para você também.
    ·
  • editado dezembro de 2012
    Ops!
    Desculpem a redaçao!
    O que eu quero dizer é que instalei o LMDE 64 bits porque a versao 23 bits nao reconhece os 2 nucleos do dualcore/Notebook Philco.

    E........ não consegui instalar nenhum dos dois: skype e amsn (poderia complementar com o google-earth tambem, pois verifiquei depois od meu post que nao consigo instalar ele tb).

    No maximo consigo instalar o pacote (skype, amsn eo google-earth) ou parece ter inslado, pois aparecem no menu, mas nao abrem, e aparece mensagem de pacotes quebrados no terminal. quando abro osynaptic para resolver os pacotes quebrados ele desintala os pacotes (skype, amsn ou google-earth), ou o que foi instalado deles, ja que nao rodam mesmo
    ·
Entre ou Registre-se para fazer um comentário.