gnome ppp padrão? No LMDE

Após a atualização para o gnome 3 notei que este pacote foi instalado.
Também que este conflita com o resolv.conf, e isso tornou a internet muito instável, dando muitos erros ao carregar páginas em qualquer dos navegadores.
Fiz a instalação do resolv.conf e com isso removendo o gnome ppp e ficou tudo bem novamente.
Tenho o Bind9 instalado no sistema.
Algum problema com isso?

Obrigado pela atenção.
·

Comentários

  • CretoCreto Paulo Benedito
    editado fevereiro de 2012
    Se você detalhasse como resolveu o problema seria interessante para outros usuários que possam passar pelo mesmo problema caro [b]ginho[/b].

    E quanto ao Bind9 acho que se você está usando até agora e não encontrou problemas relacionados a ele no sistema, não vejo porque criará problemas futuros, mas aguarde a opinião de alguém mais.

    T+
    ·
Entre ou Registre-se para fazer um comentário.